Node.js disponibiliza atualização emergencial

3 falhas de segurança (sendo 2 críticas) foram encontradas para as versões 10.x, 12.x 14.x e 15.x do runtime. As duas falhas principais podem causar Negação de Serviço (Denial of Service) ou serem exploradas de formas ainda não conhecidas. As informações são do blog oficial do Node.js.

Deixe uma resposta

Esse site utiliza o Akismet para reduzir spam. Aprenda como seus dados de comentários são processados.

Desenvolvido por BLV Digital desde 2014

%d blogueiros gostam disto: